<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ripr.org/post/commuting-foot-big-sur-residents-struggle-life-after-mudslide" />
<meta property="og:title" content="Commuting By Foot: Big Sur Residents Struggle With Life After Mudslide" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201706/531832481.jpg" rel="image_src" />
<meta name="description" content="Rush hour in Big Sur, Calif. has taken on a whole new meaning. Most mornings and afternoons, a newly built footpath that plunges through a grove of" />
<meta property="og:description" content="Rush hour in Big Sur, Calif. has taken on a whole new meaning. Most mornings and afternoons, a newly built footpath that plunges through a grove of" />
<meta property="og:image" content="http://ripr.org/sites/shared/npr/styles/medium/nprshared/201706/531832481.jpg" />
<meta content="Commuting By Foot: Big Sur Residents Struggle With Life After Mudslide" about="/post/commuting-foot-big-sur-residents-struggle-life-after-mudslide" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wrni/files/201506/favicon_fid.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@RINPR" />
<meta property="twitter:site" content="@RINPR" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2017-06-07" />
<meta name="story_id" content="531806568" />
<link rel="shortlink" href="/node/83653" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/commuting-foot-big-sur-residents-struggle-life-after-mudslide" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Kirk Siegler" />
<meta name="nid" content="83653" />
<meta name="wordCount" content="1260" />
    <title>Commuting By Foot: Big Sur Residents Struggle With Life After Mudslide | Rhode Island Public Radio</title>
    <link type="text/css" rel="stylesheet" href="http://ripr.org/sites/ripr.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ripr.org/sites/ripr.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ripr.org/sites/ripr.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ripr.org/sites/ripr.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#0B1731;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/wrni/files/201506/background_fid.jpg);background-position:center top;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#EB6E1F;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#0a2b47;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#919295;}#listen-live .listen-live-btn{background-color:transparent;color:#0a2b47;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#919295;}}.branding .give{background:#EB6E1F;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://ripr.org/sites/ripr.org/files/css/css_L2LO1GbjwX-Xg2xqjxGsU6wzEFIoHRqw-PtJ_LI9nxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://ripr.org/sites/ripr.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wrni/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wrni/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wrni/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wrni/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wrni/files/js/js_8lNpEFvczUaYJfhvST3RWzD6TEb1BiN4BF5OUEH6z_k.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aamm.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-83653 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="Rhode Island Public Radio Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wrni/files/201506/logo_fid.jpg" alt="Rhode Island Public Radio logo" title="Rhode Island Public Radio Home" /></a>         <div class="tagline">
          Rhode Island Public Radio        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://donate.nprstations.org/ripr/" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/schedule/week">Program Schedule</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">RI News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/health-care">Health Care</a>
</li>
<li class="left">
<a href="/topic/education">Education</a>
</li>
<li class="left">
<a href="/term/environment">Environment</a>
</li>
<li class="left">
<a href="/term/business">Business</a>
</li>
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="http://www.ripr.org/dailycatch">The Daily Catch - Email</a>
</li>
<li class="left">
<a href="/weather-closings">Weather Closings</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/blogs">Blogs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/politics">On Politics</a>
</li>
<li class="left">
<a href="/programs/pulse">The Pulse</a>
</li>
<li class="left">
<a href="/programs/future-docs">Future Docs</a>
</li>
<li class="left">
<a href="/programs/sports">On Sports</a>
</li>
<li class="left">
<a href="/programs/education-blog">The Education Blog</a>
</li>
<li class="left">
<a href="http://ripr.org/discussion-guidelines">Discussion Guidelines</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/local-features">Local Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/one-square-mile-johnston">One Square Mile: Johnston</a>
</li>
<li class="left">
<a href="http://ripr.org/term/rhody-votes-16-0">RhodyVotes 2016</a>
</li>
<li class="left">
<a href="/programs/political-roundtable">Political Roundtable</a>
</li>
<li class="left">
<a href="/programs/scott-mackays-commentary">Scott MacKay’s Commentary</a>
</li>
<li class="left">
<a href="/topic/battle-sea">Battle With The Sea</a>
</li>
<li class="left">
<a href="http://ripr.org/topic/crossroads-rise-hepatitis-c-and-fight-stop-it">At The Crossroads: The Rise of Hepatitis C</a>
</li>
<li class="left">
<a href="/programs/i-believe-rhode-island">This I Believe: Rhode Island</a>
</li>
<li class="left">
<a href="/programs/made-rhode-island">Made in Rhode Island</a>
</li>
<li class="left">
<a href="/programs/now-here">Now Here This</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/membership">Giving</a>
<ul  class="dropdown">
<li class="left">
<a href="https://donate.nprstations.org/ripr/">Give Now</a>
</li>
<li class="left">
<a href="/founders-society">Founders Society</a>
</li>
<li class="left">
<a href="http://ripr.org/node/60243">Sustaining Members</a>
</li>
<li class="left">
<a href="/planned-giving-and-bequests">Visionary Society / Planned Giving</a>
</li>
<li class="left">
<a href="/business-support">Business Sponsorship / Underwriting</a>
</li>
<li class="left">
<a href="/employer-matching-donations">Employer Matching Donations</a>
</li>
<li class="left">
<a href="http://www.cartalkvdp.com/orgs/?id=WELH">Donate Your Car</a>
</li>
<li class="left">
<a href="/contest-rules">Contest Rules</a>
</li>
<li class="left">
<a href="http://ripr.net/pdf/donor-rights-2016.pdf">Donor Bill Of Rights</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/events">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="http://ripr.org/post/public-forum-when-blue-town-turns-red-johnston-and-trump-presidency">OSM Johnston - When a Blue Town Turns Red</a>
</li>
<li class="left">
<a href="/term/policy-and-pinot-0">Policy &amp; Pinot</a>
</li>
<li class="left">
<a href="http://ripr.org/post/storycorps-listening-party">Story Corps in Providence</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact</a>
</li>
<li class="left">
<a href="/signal-map">Signal Map</a>
</li>
<li class="left">
<a href="http://ripr.org/post/ripr-snow-cam">SnowCAM</a>
</li>
<li class="left">
<a href="/streaming">Streaming Help</a>
</li>
<li class="left">
<a href="/node/47141">Podcasts</a>
</li>
<li class="left">
<a href="/term/engineers-corner">Engineer&#039;s Corner</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/employment">Job Opportunities</a>
</li>
<li class="left">
<a href="/awards">Awards</a>
</li>
<li class="left">
<a href="/rhode-island-public-radio-board-directors">Board of Directors</a>
</li>
<li class="left">
<a href="/financial-information">Financial Information</a>
</li>
<li class="left">
<a href="http://ripr.org/community-advisory-board">Community Advisory Board</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/schedule/week">Program Schedule</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">RI News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/health-care">Health Care</a>
</li>
<li class="left">
<a href="/topic/education">Education</a>
</li>
<li class="left">
<a href="/term/environment">Environment</a>
</li>
<li class="left">
<a href="/term/business">Business</a>
</li>
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="http://www.ripr.org/dailycatch">The Daily Catch - Email</a>
</li>
<li class="left">
<a href="/weather-closings">Weather Closings</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/blogs">Blogs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/politics">On Politics</a>
</li>
<li class="left">
<a href="/programs/pulse">The Pulse</a>
</li>
<li class="left">
<a href="/programs/future-docs">Future Docs</a>
</li>
<li class="left">
<a href="/programs/sports">On Sports</a>
</li>
<li class="left">
<a href="/programs/education-blog">The Education Blog</a>
</li>
<li class="left">
<a href="http://ripr.org/discussion-guidelines">Discussion Guidelines</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/local-features">Local Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/one-square-mile-johnston">One Square Mile: Johnston</a>
</li>
<li class="left">
<a href="http://ripr.org/term/rhody-votes-16-0">RhodyVotes 2016</a>
</li>
<li class="left">
<a href="/programs/political-roundtable">Political Roundtable</a>
</li>
<li class="left">
<a href="/programs/scott-mackays-commentary">Scott MacKay’s Commentary</a>
</li>
<li class="left">
<a href="/topic/battle-sea">Battle With The Sea</a>
</li>
<li class="left">
<a href="http://ripr.org/topic/crossroads-rise-hepatitis-c-and-fight-stop-it">At The Crossroads: The Rise of Hepatitis C</a>
</li>
<li class="left">
<a href="/programs/i-believe-rhode-island">This I Believe: Rhode Island</a>
</li>
<li class="left">
<a href="/programs/made-rhode-island">Made in Rhode Island</a>
</li>
<li class="left">
<a href="/programs/now-here">Now Here This</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/membership">Giving</a>
<ul  class="dropdown">
<li class="left">
<a href="https://donate.nprstations.org/ripr/">Give Now</a>
</li>
<li class="left">
<a href="/founders-society">Founders Society</a>
</li>
<li class="left">
<a href="http://ripr.org/node/60243">Sustaining Members</a>
</li>
<li class="left">
<a href="/planned-giving-and-bequests">Visionary Society / Planned Giving</a>
</li>
<li class="left">
<a href="/business-support">Business Sponsorship / Underwriting</a>
</li>
<li class="left">
<a href="/employer-matching-donations">Employer Matching Donations</a>
</li>
<li class="left">
<a href="http://www.cartalkvdp.com/orgs/?id=WELH">Donate Your Car</a>
</li>
<li class="left">
<a href="/contest-rules">Contest Rules</a>
</li>
<li class="left">
<a href="http://ripr.net/pdf/donor-rights-2016.pdf">Donor Bill Of Rights</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/events">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="http://ripr.org/post/public-forum-when-blue-town-turns-red-johnston-and-trump-presidency">OSM Johnston - When a Blue Town Turns Red</a>
</li>
<li class="left">
<a href="/term/policy-and-pinot-0">Policy &amp; Pinot</a>
</li>
<li class="left">
<a href="http://ripr.org/post/storycorps-listening-party">Story Corps in Providence</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact</a>
</li>
<li class="left">
<a href="/signal-map">Signal Map</a>
</li>
<li class="left">
<a href="http://ripr.org/post/ripr-snow-cam">SnowCAM</a>
</li>
<li class="left">
<a href="/streaming">Streaming Help</a>
</li>
<li class="left">
<a href="/node/47141">Podcasts</a>
</li>
<li class="left">
<a href="/term/engineers-corner">Engineer&#039;s Corner</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/employment">Job Opportunities</a>
</li>
<li class="left">
<a href="/awards">Awards</a>
</li>
<li class="left">
<a href="/rhode-island-public-radio-board-directors">Board of Directors</a>
</li>
<li class="left">
<a href="/financial-information">Financial Information</a>
</li>
<li class="left">
<a href="http://ripr.org/community-advisory-board">Community Advisory Board</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://player.streamguys.com/ripr/sgplayer/index.php" class="xpopup">
        <div class="stream_name">RIPR</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-83653" class="node node-post full row" about="/post/commuting-foot-big-sur-residents-struggle-life-after-mudslide" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Commuting By Foot: Big Sur Residents Struggle With Life After Mudslide    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-06-07T05:00:00-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/kirk-siegler" rel="author">Kirk Siegler</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">2 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fydd2enbj&amp;text=Commuting%20By%20Foot%3A%20Big%20Sur%20Residents%20Struggle%20With%20Life%20After%20Mudslide" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fydd2enbj&amp;t=Commuting%20By%20Foot%3A%20Big%20Sur%20Residents%20Struggle%20With%20Life%20After%20Mudslide" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fydd2enbj" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Commuting%20By%20Foot%3A%20Big%20Sur%20Residents%20Struggle%20With%20Life%20After%20Mudslide&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fydd2enbj" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="More than one million cars pass through the roughly 60-mile stretch of the Big Sur coastline each year." href="/sites/shared/npr/styles/x_large/nprshared/201706/531832481.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201706/531832481.jpg"   alt="More than one million cars pass through the roughly 60-mile stretch of the Big Sur coastline each year.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">1 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">More than one million cars pass through the roughly 60-mile stretch of the Big Sur coastline each year.</div>
    <div class="attribution">
  <span class="credit">Kirk Siegler</span>
  /  <span class="agency">NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Damage to the Pfeiffer Canyon Bridge in Big Sur, Calif., caused by heavy rains, has stranded residents and denied access to tourists in the popular area." href="/sites/shared/npr/styles/x_large/nprshared/201706/531832875.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201706/531832875.jpg"   alt="Damage to the Pfeiffer Canyon Bridge in Big Sur, Calif., caused by heavy rains, has stranded residents and denied access to tourists in the popular area.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">2 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Damage to the Pfeiffer Canyon Bridge in Big Sur, Calif., caused by heavy rains, has stranded residents and denied access to tourists in the popular area.</div>
    <div class="attribution">
  <span class="credit">Haven Daley</span>
  /  <span class="agency">AP</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Locals like Jeanne Crowley use the trail to commute. In her case, once a week to check in on the few employees who remain at the hotel she manages, the historic Deetjen's Inn." href="/sites/shared/npr/styles/x_large/nprshared/201706/531832587.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201706/531832587.jpg"   alt="Locals like Jeanne Crowley use the trail to commute. In her case, once a week to check in on the few employees who remain at the hotel she manages, the historic Deetjen&#039;s Inn.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">3 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Locals like Jeanne Crowley use the trail to commute. In her case, once a week to check in on the few employees who remain at the hotel she manages, the historic Deetjen's Inn.</div>
    <div class="attribution">
  <span class="credit">Kirk Siegler</span>
  /  <span class="agency">NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="A massive landslide along California's Pacific Coast Highway has buried the road under a 40-foot layer of rock and dirt." href="/sites/shared/npr/styles/x_large/nprshared/201706/531832767.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201706/531832767.jpg"   alt="A massive landslide along California&#039;s Pacific Coast Highway has buried the road under a 40-foot layer of rock and dirt.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">4 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">A massive landslide along California's Pacific Coast Highway has buried the road under a 40-foot layer of rock and dirt.</div>
    <div class="attribution">
  <span class="credit">John Madonna</span>
  /  <span class="agency">AP</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Rush hour in Big Sur, Calif. has taken on a whole new meaning. </p><p>Most mornings and afternoons, a newly built footpath that plunges through a grove of towering redwoods is clogged with workers and school kids. </p><p>That hiking trail is a lifeline. It circumnavigates a bridge on the Pacific Coast Highway that's been closed since February, after it collapsed from rain and mudslides. Without that path, much of the village of Big Sur would be cut off from the outside world. </p><p>"It's kind of hard because you need to carry lots of food," said Juan Garcia, a 5th grader, who was hiking home from the school bus stop a mile below. "Your legs hurt." </p><p>His family has to hike in their groceries and supplies, at least three times a week. Backpacks full of milk cartons, toilet paper, even firewood — it's a common sight here on this thoroughfare from dawn to dusk. And it will be the reality for hundreds of folks living along this isolated coast for many months to come. </p><p>The bridge along Pacific Coast Highway above the trail is only one concern. About 30 miles south, a mudslide a quarter of a mile wide – and growing – has shut down the highway for at least a year, maybe more, according to Cal Trans (the California Department of Transportation). Smaller mudslides have closed down other portions of the road for months. Locals even have names for many of them. But at some point they became too numerous to count. </p><p>A 60-mile stretch of rugged, central California coastline between San Francisco and Los Angeles, Big Sur was hammered by 100 inches of rain this past winter, falling on steep mountainsides ravaged by drought and fires. </p><p>The funky, scenic area has long been a haven for free spirits, artist types and tourists, all lured by its remoteness. But lately that remoteness is starting to test the patience of even some of the most hardy residents. </p><p>"They always say if Big Sur wants you, it'll keep you," said Jeanne Crowley. "If it doesn't, it'll spit you out." </p><p>Crowley manages an historic old hotel called Deetjen's Big Sur Inn. On a recent morning, she was hiking in to deliver some supplies to the few employees who are left. She also planned to hand deliver their mail – the only post office in Big Sur is temporarily closed. Most people living beyond the closure, "the island," as locals call it, park one vehicle on each end of the trail and shuttle things back and forth. The one gas station that's open on the closed side has to ration. The pumps are only open two hours a day. </p><p>People have had practice being self-sustainable over the years. Mudslides and road closures are a fact of life here – Deetjen's has had to close temporarily in the past. But Crowley can't remember one lasting this long. </p><p>"But that's also the nature of living on the edge of the world," she said. "You drive on that road thinking, 'wow I'm right there.'" </p><p>A mudslide took out two historic cabins last winter at Deetjen's, which sits at a tight bend in the highway hundreds of feet above the Pacific. Several redwood trees also toppled. There were guests there at the time but fortunately no one was hurt. </p><p>Deetjen's is now operating at a skeleton staff and won't reopen until the bridge is fixed, in September at the earliest. About 45 people have been laid off. It's just too hard to plan around the evacuations – and the off and on again nature of road closures to the south. </p><p>All told, it's estimated that the prolonged closure could mean a $500 million economic hit to the region. </p><p>"Everybody's working to create consistency and stability, but Mother Nature has got different ideas," said Kirk Gafill, president of the Big Sur Chamber of Commerce. </p><p>Gafill, who also co-owns a famous Big Sur hangout called Nepenthe, says that initially businesses like his used the closure as a time to work on nagging maintenance projects and other issues. He recently decided to reopen to cater to locals, operating at about 1 percent of normal business. </p><p>All this drama has led to some soul searching. Is running a tourist-dependent business going to be sustainable in such a vulnerable area, especially with climate change predicted to bring even more dramatic swings in the weather along coasts. For Gafill's Nepenthe, this past winter was a wake-up call. Managers realized they may need to have cash reserves on hand to stay in business for closures of up to a year, whereas they used to plan for having to go without opening for several months. </p><p>But many businesses in this area are also coming off record years, so there is at least some cushion. California's historic drought had the unintended effect of drawing more people to the coast – Big Sur wasn't hit by its usual storms, and the road was mostly always passable. Social media sites like Instagram have also helped put scenic areas like this on the map lately. In fact, more than a million cars had been driving through Big Sur each year, on an aging highway that was first planned and built in the 1930s. </p><p>The infrastructure and climate challenges facing tourist-dependent Big Sur have some locals wondering whether hitting the pause button on tourism isn't such a bad thing. One morning after the Memorial Day holiday, a woman who introduced herself as Coco Odyssey stopped on the PCH to admire the views at a vista that would normally be mobbed with tourists. </p><p>"I love it because this is what I came here for, to be with the land, to learn from it," she said. </p><p>Her Four Runner equipped with a "Make Tea Not War" sticker, Odyssey says she too was recently laid off from her job at the Esalen Institute, a local spiritual retreat center. She had been doing odd jobs to get by, including helping a friend garden. </p><p>"I think if we can all stay humble and listen to the land and take care of it, then I think we're on track," she said. </p><p>But not everyone can stay in Big Sur, of course, especially those who only have one car and can't place one vehicle at one side of the closure and another at the other. </p><p>Farther north, where the PCH is still open, Juan Perez was finishing up his shift waiting tables at a diner at the Ripplewood Resort. He says the commuting back and forth got to be too much for his eight year old son especially – he had to hike the trail but also an extra 30 minutes along the road to their employee housing unit at a resort. </p><p>"It's difficult," said Perez, who didn't want to quit his other job of 11 years at the resort, especially since it came with housing. </p><p>But the limbo of waiting on the bridge to reopen is too much of a gamble financially. </p><p>"Time is money, I always work two jobs, always," Perez said. </p><p>They've decided to move up to the nearest city, Monterey — a 30 mile drive. Perez has a better shot at getting a new job up there.<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Commuting+By+Foot%3A+Big+Sur+Residents+Struggle+With+Life+After+Mudslide&amp;utme=8(APIKey)9(MDAxODM0NzY4MDEyMTY4NTkyNzMzZTEyMA004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fydd2enbj&amp;text=Commuting%20By%20Foot%3A%20Big%20Sur%20Residents%20Struggle%20With%20Life%20After%20Mudslide" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fydd2enbj&amp;t=Commuting%20By%20Foot%3A%20Big%20Sur%20Residents%20Struggle%20With%20Life%20After%20Mudslide" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fydd2enbj" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Commuting%20By%20Foot%3A%20Big%20Sur%20Residents%20Struggle%20With%20Life%20After%20Mudslide&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fydd2enbj" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wrni/files/styles/partner_footer_logo/public/201506/npr-logo.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.bbc.com/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wrni/files/styles/partner_footer_logo/public/201506/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
<li><a href="http://www.americanpublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wrni/files/styles/partner_footer_logo/public/201506/apm-logo.png" alt="American Public Media" title="American Public Media" /></a></li>
<li class="last"><a href="http://www.prx.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wrni/files/styles/partner_footer_logo/public/201506/prx-logo.png" alt="The Public Radio Exchange" title="The Public Radio Exchange" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first last"><span>&copy; 2017 Rhode Island Public Radio</span></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":730,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
